Forum mitsubishi outlander /4007 / c.crosser  ouvert depuis 2007  / Section PHEV et Outlander 4  Index du Forum Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4
Forum dédié au SUV MITSUBISHI OUTLANDER et cousins PSA / 4007/ C.CROSSER
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Quelques questions sur mon nouvel Outlander

 
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> L'OUTLANDER II a partir de 2007 de A a Z -> FOIRE AUX QUESTIONS -> mécanique
Sujet précédent :: Sujet suivant  
Auteur Message
Ois'Land'eur



Inscrit le: 22 Fév 2013
Messages: 8
Localisation: OISE
Masculin
Quel Outlander ou suv PSA: Outlander 2.2 DID
Achat neuf ou occasion ?: Oct 2010

MessagePosté le: Ven 22 Fév 2013 - 19:27    Sujet du message: Quelques questions sur mon nouvel Outlander Répondre en citant

Bonjour/Bonsoir

Propriétaire depuis une semaine d'un Outlander de Oct 2010, j'ai 2 questions
(75000kms et 1 seul propriétaire avant moi)

1./ concernant le moteur, quelque chose que je n'avais pas remarqué quand je l'avais essayé, mais il ne faisait pas aussi froid que cette semaine. Or donc, j'ai remarqué cette semaine que le matin en démarrant l'Outlander, le moteur (ou qq chose dans ou autour du) claque un peu. les cliquetis s’atténuent et disparaissent au bout de qq minutes Ma question : est-ce que c'est plus ou moins normal ou révélateur de par exemple la chaine de distribution qui n'est pas assez tendue ou qq chose d'autre? est-ce que c'est juste les -6° de cette semaine qui provoquent cela ? Devrais-je envisager de changer les bougies de préchauffage?

2./ de même avec ce froid? au premiers démarrages du matin,la première est assez dure à passer et ensuite après quelques kiomètres tout rentre dans l'ordre. Est-ce que l'un d'entre a déjà eu ce symptome.

Merci pour vos retours/conseils/suggestions

Bonne journée/soirée

Pascal
Revenir en haut
Publicité






MessagePosté le: Ven 22 Fév 2013 - 19:27    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Zouil88



Inscrit le: 24 Mar 2012
Messages: 29
Localisation: Etival-Clairefontaine
Masculin
Quel Outlander ou suv PSA: Outlander Invite +
Achat neuf ou occasion ?: occasion 15600km
Couleur: Granite Brown C06
Pneus hiver oui/non: pas encore ...

MessagePosté le: Sam 23 Fév 2013 - 12:28    Sujet du message: Quelques questions sur mon nouvel Outlander Répondre en citant

La première qui est dure à passer c'est tout à fait normal à froid. Selon les marques c'est plus où moins et sur le mien aussi dès qu'il gèle la première bloque un peu à froid ... un léger petit coup de gaz au point mort et elle repasse toute seule. Dès que l'huile de boite arrive à température tout rentre dans l'ordre !

Ton autre souci je dirais bien le froid aussi, il faut vérifier d'où vient présicément le bruit. Si c'est l'ensemble du moteur qui "claque" légerement et que tout rentre dans l'ordre dès que ta tempérture d'eau décolle rien d'inquiétant, c'est un gros 4 cylindres mazout !
Revenir en haut
Ois'Land'eur



Inscrit le: 22 Fév 2013
Messages: 8
Localisation: OISE
Masculin
Quel Outlander ou suv PSA: Outlander 2.2 DID
Achat neuf ou occasion ?: Oct 2010

MessagePosté le: Mar 26 Fév 2013 - 13:47    Sujet du message: Quelques questions sur mon nouvel Outlander Répondre en citant

Zouil88 a écrit:

La première qui est dure à passer c'est tout à fait normal à froid. Selon les marques c'est plus où moins et sur le mien aussi dès qu'il gèle la première bloque un peu à froid ... un léger petit coup de gaz au point mort et elle repasse toute seule. Dès que l'huile de boite arrive à température tout rentre dans l'ordre !

Ton autre souci je dirais bien le froid aussi, il faut vérifier d'où vient présicément le bruit. Si c'est l'ensemble du moteur qui "claque" légerement et que tout rentre dans l'ordre dès que ta tempérture d'eau décolle rien d'inquiétant, c'est un gros 4 cylindres mazout !

Merci pour tes réponses

Bonne journée
Revenir en haut
magic_2010
Spécialiste du forum


Inscrit le: 12 Mar 2011
Messages: 605
Localisation: Béthune
Masculin Bélier (21mar-19avr)
Quel Outlander ou suv PSA: Audi Q5 2.0l tdi 190cv ex Peugeot 4007 2,2dci Premium
Achat neuf ou occasion ?: occasion
Couleur: Noir
Pneus hiver oui/non: Oui
Marque / type: Michelin Alpin

MessagePosté le: Mer 27 Fév 2013 - 22:15    Sujet du message: Quelques questions sur mon nouvel Outlander Répondre en citant

Pour le claquement c'est "normal". C'est bien du au froid (injecteurs). Le 2,2dci n'est pas équipé d'un réchauffeur de gazoil ce qui peut rendre les démarrage par grand froid plus ou moins difficile selon la qualité du gazoil que tu utilises. En laissant le moteur chauffer quelques secondes voir minutes sans accélérer tout revient dans l'ordre.

Audi Q5 2.0l tdi 190cv ex Peugeot 4007 2,2dci Premium
Revenir en haut
Ois'Land'eur



Inscrit le: 22 Fév 2013
Messages: 8
Localisation: OISE
Masculin
Quel Outlander ou suv PSA: Outlander 2.2 DID
Achat neuf ou occasion ?: Oct 2010

MessagePosté le: Dim 3 Mar 2013 - 20:48    Sujet du message: Quelques questions sur mon nouvel Outlander Répondre en citant

magic_2010 a écrit:
Pour le claquement c'est "normal". C'est bien du au froid (injecteurs). Le 2,2dci n'est pas équipé d'un réchauffeur de gazoil ce qui peut rendre les démarrage par grand froid plus ou moins difficile selon la qualité du gazoil que tu utilises. En laissant le moteur chauffer quelques secondes voir minutes sans accélérer tout revient dans l'ordre.
Salut

Effectivement c'est bien c que je fais, je laisse chauffer un peu le moteur de quelques mins avant de partir (comme avec mon vieux Range Rover de 1989) et tout va bien.

Merci
Pascal
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 14:43    Sujet du message: Quelques questions sur mon nouvel Outlander

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> L'OUTLANDER II a partir de 2007 de A a Z -> FOIRE AUX QUESTIONS -> mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com