Forum mitsubishi outlander /4007 / c.crosser  ouvert depuis 2007  / Section PHEV et Outlander 4  Index du Forum
Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4
Forum dédié au SUV MITSUBISHI OUTLANDER et cousins PSA / 4007/ C.CROSSER
 
Forum mitsubishi outlander /4007 / c.crosser  ouvert depuis 2007  / Section PHEV et Outlander 4  Index du ForumFAQRechercherS’enregistrerConnexion


voyant moteur allumé

 
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> ESPACE DES COUSINS PSA -> C.CROSSER -> bugs / incidents
Sujet précédent :: Sujet suivant  
Auteur Message
GB



Inscrit le: 06 Mai 2014
Messages: 19
Localisation: Languedoc
Masculin
Quel Outlander ou suv PSA: CCrosser
Achat neuf ou occasion ?: occasion
Couleur: Gris
Pneus hiver oui/non: oui

MessagePosté le: Lun 30 Nov 2015 - 11:22    Sujet du message: voyant moteur allumé Répondre en citant

Bonjour à tous.
J'ai un Ccrosser de 2007, 80000km.
Sur régulateur, en passant d'une zone 110km/h à 130km/h, j'ai actionné le bouton "accélérateur"  du régulateur pour remettre le véhicule à 130km/h. Pour moi, c'est une pratique courante.
En montée de puissance, vers 120km/h, grosse perte de puissance. Plus d'accélération, ni par le régulateur ni par la pédale d'accélérateur. Le voyant moteur s'est allumé, puis j'ai récupéré la puissance à la pédale, le régulateur étant éteint et impossible à rallumer. J'ai stoppé le véhicule, arrêté le moteur, attendu quelques minutes et redémarré. Impeccable, tout fonctionne, y compris le régulateur, sauf le voyant moteur qui reste allumer.
J'ai quelques interrogations :
- pensez-vous que l'incident soit lié au régulateur ou c'est une coïncidence
- quel risque je prends à rouler avec ce voyant allumé alors que la voiture fonctionne comme si de rien n'était?
Merci pour vos réponses.
Revenir en haut
Publicité






MessagePosté le: Lun 30 Nov 2015 - 11:22    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
magic_2010
Spécialiste du forum


Inscrit le: 12 Mar 2011
Messages: 605
Localisation: Béthune
Masculin Bélier (21mar-19avr)
Quel Outlander ou suv PSA: Audi Q5 2.0l tdi 190cv ex Peugeot 4007 2,2dci Premium
Achat neuf ou occasion ?: occasion
Couleur: Noir
Pneus hiver oui/non: Oui
Marque / type: Michelin Alpin

MessagePosté le: Mar 8 Déc 2015 - 22:08    Sujet du message: voyant moteur allumé Répondre en citant

Bonjour 
La voiture s'est mise en défaut suite à un défaut intermittent  (dans ton cas sûrement une surpression du turbo ) pour éviter des dommages. Le défaut est intermittent car quand tu coupes le moteur la puissance revient. Le défaut a été enregistré par l odb ce que rappel le voyant orange. 
En tout cas pas de risque à rouler avec le voyant allumé. Si le défaut ne survient plus il risque de s éteindre dans quelques jours. Un petit  passage à la valise permettra de connaître le défaut réel. Il s'agit parfois d'un simple capteur qui fait  des siennes 

Audi Q5 2.0l tdi 190cv ex Peugeot 4007 2,2dci Premium
Revenir en haut
GB



Inscrit le: 06 Mai 2014
Messages: 19
Localisation: Languedoc
Masculin
Quel Outlander ou suv PSA: CCrosser
Achat neuf ou occasion ?: occasion
Couleur: Gris
Pneus hiver oui/non: oui

MessagePosté le: Mar 8 Déc 2015 - 22:20    Sujet du message: voyant moteur allumé Répondre en citant

Bonjour Magic,
je te remercie de ta réponse.
Ce n'est pas revenu, la voiture marche très bien. Je vais rouler avec cette semaine et je verrai si le voyant s'éteint. Je vous préviendrai.
Revenir en haut
GB



Inscrit le: 06 Mai 2014
Messages: 19
Localisation: Languedoc
Masculin
Quel Outlander ou suv PSA: CCrosser
Achat neuf ou occasion ?: occasion
Couleur: Gris
Pneus hiver oui/non: oui

MessagePosté le: Ven 1 Jan 2016 - 17:50    Sujet du message: voyant moteur allumé Répondre en citant

Bonjour,
juste un petit message pour vous tenir au courant.
J'ai roulé avec le voyant moteur allumé sans aucun problème. Et comme Magic me l'avait prédit, il s'est éteint de lui-même. Je pense que la tempo est double : un certain nombre de km et un certain nombre de démarrages (pour moi, il en a fallu 7) et environ 300 km. 


Aujourd'hui, c'est le 1er janvier. Une très bonne année à tous.
Revenir en haut
gegedelyon
Inventeur /fondateur de ce site en 2007


Inscrit le: 07 Juil 2010
Messages: 3 169
Localisation: Entre Lyon -ouest l'hiver et la plage en 66 dès Mai
Masculin Verseau (20jan-19fev) 虎 Tigre
Quel Outlander ou suv PSA: AUDI A 5 cabriolet S LINE 2.0 TDI 177 cvs DSG 7
Achat neuf ou occasion ?: Vh de démo de fin 2015 350 kms
Concess ou mandataire: Concess AUDI-VW St PRIEST 69
Couleur: Noir
Pneus hiver oui/non: Exp2rience positive sur A 5 et NOKIQN 4 saisons WEATHERPROOF
Autres autos ou/et VHs précédents: Mitsu OUTLANDER II 2.0 TDI 140 cvs Instyle et VW new BEETLE cabrio de 2010 a 2014 remplacé par VW Coccinelle cabriolet 1.4 TSI 160 cvs DSG 7 2014 / AUDI Q 5 QUATTRO 177 cvs 2014/2017
Futur SUV ou autres vh en vue ?: Un couple VW / T-ROC 2.0 TSI 190 cvs 4 MOTION DSG7 / Un cabriolet COCCINELLE occasion récente pour mes 4/5 mois en bord de mer

MessagePosté le: Sam 2 Jan 2016 - 13:44    Sujet du message: voyant moteur allumé Répondre en citant

pour le suivi et tes BONS VOEUX 



SYMPATHIE-CONFIANCE-ENERGIE-VOLONTE 


Montage photos de mes vhs de 2000 a 2017
http://www.kizoa.fr/Montage-Video/d102841615kP473089095o2l1/présentation-23-mars-
Revenir en haut
Visiter le site web du posteur
PAT93



Inscrit le: 03 Fév 2011
Messages: 18
Localisation: GAGNY
Masculin Cancer (21juin-23juil) 猴 Singe
Quel Outlander ou suv PSA: C Crosser
Achat neuf ou occasion ?: Neuf
Concess ou mandataire: Conss
Couleur: Antracite
Pneus hiver oui/non: Oui
Marque / type: Michelin Alpin
Autres autos ou/et VHs précédents: Xara

MessagePosté le: Lun 18 Jan 2016 - 23:48    Sujet du message: voyant moteur allumé Répondre en citant

Bonjour,
J'ai eu le même problème après avoir mis du Diesel de grand magasin et cela est arrivé en fin de réservoir. 
J'ai mis du premium de marque et environ 60 km prés, le voyant c'est éteint.

C Crosser 01/2008
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:59    Sujet du message: voyant moteur allumé

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> ESPACE DES COUSINS PSA -> C.CROSSER -> bugs / incidents Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com