Forum mitsubishi outlander /4007 / c.crosser  ouvert depuis 2007  / Section PHEV et Outlander 4  Index du Forum Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4
Forum dédié au SUV MITSUBISHI OUTLANDER et cousins PSA / 4007/ C.CROSSER
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

CONNEXION BLUETOOTH

 
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> L'OUTLANDER II a partir de 2007 de A a Z -> FOIRE AUX QUESTIONS -> bugs / incidents
Sujet précédent :: Sujet suivant  
Auteur Message
PHIPHI66



Inscrit le: 09 Oct 2012
Messages: 8
Localisation: 77
Masculin Verseau (20jan-19fev)
Quel Outlander ou suv PSA: 2.2 177 CV
Achat neuf ou occasion ?: NEUF

MessagePosté le: Lun 26 Sep 2016 - 18:40    Sujet du message: CONNEXION BLUETOOTH Répondre en citant

Bonjour à tous,

Comme indiqué dans mon sujet impossible de connecter mon téléphone avec l' outlander.
Lors de l' achat du véhicule fin 2012 le vendeur m' avait connecté mon tel un samsung galaxy sans problème.
Mais ayant changé de tel ( toujours un Galaxy ), plus de connection depuis ce jour là.
Je sais que c' est un problème récurrents ayant sillonné les différents Forum et essayé toutes les manips indiquées, mais rien ne marche.
Quand je veux faire le jumelage, on me demande de donner un code pin puisque c' est un nouvel appareil, j' en met donc un au Pif, ce qui ne semble pas déranger.
Le problème est que le système recherche apparemment à se connecter au tél mais au bout de quelques minutes il indique connexion impossible ou non trouvé ???
J' ai vérifié évidemment que le Bluetooth était bien activé et lisible sur mon tel, ce qui est le cas, j' ai d' ailleurs essayé en même temps avec ma fille et son téléphone qui a bien détecté mon téléphone en bluetooth.
D' ailleurs quand je demande à mon tel de trouver les appareils Bluetooth autour de moi, il ne détecte pas la voiture alors que je suis dedans ???
J' ai fini par réinitialiser le système de la voiture, afin qu' il n'y ai plus trace des paramètres de mon ancien téléphone ( au cas ou ).....
Mais rien n' y fait, le jumelage soit disant en cours ne se fait pas vue qu' il ne détecte pas le téléphone semble t' il ???
Si vous avez des idées ?
Je suppose que si j' en parle à Mitsubishi, ça va encore être un truc payant qui coûte un bras ????
Merci
Revenir en haut
Publicité






MessagePosté le: Lun 26 Sep 2016 - 18:40    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> L'OUTLANDER II a partir de 2007 de A a Z -> FOIRE AUX QUESTIONS -> bugs / incidents Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com