Forum mitsubishi outlander /4007 / c.crosser  ouvert depuis 2007  / Section PHEV et Outlander 4  Index du Forum Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4
Forum dédié au SUV MITSUBISHI OUTLANDER et cousins PSA / 4007/ C.CROSSER
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Bug ... que faire

 
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> L'OUTLANDER II a partir de 2007 de A a Z -> FOIRE AUX QUESTIONS -> bugs / incidents
Sujet précédent :: Sujet suivant  
Auteur Message
ov4n



Inscrit le: 20 Nov 2015
Messages: 4
Localisation: France
Masculin Poissons (20fev-20mar) 猪 Cochon
Quel Outlander ou suv PSA: Outlander du 11/2011 177cv Invite +
Achat neuf ou occasion ?: Futur Achat

MessagePosté le: Ven 5 Mai 2017 - 22:51    Sujet du message: Bug ... que faire Répondre en citant

Il y a quelques temps j'ai du remplacer ma batterie ... consommable quand tu nous tiens ( 6 ans quand même ).
Un petit mois se passe, depuis ma voiture me fait des choses chelou.




Après un gros WE de forte pluies, le lendemain, ma voiture m'indiquait le voyant moteur en orange et batterie allumé constamment. Après quelques kilomêtres et plusieurs arret pendant mon trajet. Plus rien tout a  disparu.


Aujourd'hui ma femme passe la voiture au nettoyage. Elle fait quelques kilomêtres rien d'anormale. Une heure après, c la folie sur le tableau de bord. Tous les voyants indiquent des problèmes. ( Problème séparateur d'eau, entretien ASC ? entretien 4WD ). Pris de panique elle m'appelle.
Au moment d’éteindre la voiture, elle voit marqué en rouge. Surchauffe du moteur arrêtez vous. Tout clignotais en rouge.
Elle attend un peu, elle redémarre aucune erreur. Un peu plus loin de retour a son taff, au moment de sortir, le tableau de bord indique d'un coup surchauffe moteur. Voiture éteinte.


Reprise la voiture plus tard, ca bip entretien a faire etc. 

Le temps passe et plus d'erreur rien. Rallumé ce soir, rien non plus, elle roule sans aucune erreur.

Vérifier l'état de l'huile ( OK ), tous les niveaux ( OK ), la voiture tourne comme une horloge, pas de bruit anormal, elle ronronne comme depuis son acquisition. ( Vidange faite chez Mitsu il y a 10k km, toujours entretenu au garage Mitsu )
Y aurait-il pas un faux contact quelques part suite a une infiltration d'eau ?


Je vois pas trop ou je dois me diriger


Quelqu'un aurait-il des conseils ?
Revenir en haut
Publicité






MessagePosté le: Ven 5 Mai 2017 - 22:51    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
gegedelyon
Inventeur /fondateur de ce site en 2007


Inscrit le: 07 Juil 2010
Messages: 3 164
Localisation: Entre Lyon -ouest l'hiver et la plage en 66 dès Mai
Masculin Verseau (20jan-19fev) 虎 Tigre
Quel Outlander ou suv PSA: AUDI A 5 cabriolet S LINE 2.0 TDI 177 cvs DSG 7
Achat neuf ou occasion ?: Vh de démo de fin 2015 350 kms
Concess ou mandataire: Concess AUDI-VW St PRIEST 69
Couleur: Noir
Pneus hiver oui/non: 4 saisons NOKIAN WEATHERPROOF
Autres autos ou/et VHs précédents: Mitsu OUTLANDER II 2.0 TDI 140 cvs Instyle et VW new BEETLE cabrio de 2010 a 2014 remplacé par VW Coccinelle cabriolet 1.4 TSI 160 cvs DSG 7 2014 / AUDI Q 5 QUATTRO 177 cvs 2014/2017
Futur SUV ou autres vh en vue ?: Un couple VW / T-ROC 2.0 TSI 190 cvs 4 MOTION DSG7 / Un cabriolet COCCINELLE occasion récente pour mes 4/5 mois en bord de mer

MessagePosté le: Mer 10 Mai 2017 - 07:42    Sujet du message: Bug ... que faire Répondre en citant

  Vu sur un autre site pour autre SUV / COSSES batterie desserées / Inviible a l'oeil , mais une fois resseées BUG terminé .......... Arrow

SYMPATHIE-CONFIANCE-ENERGIE-VOLONTE 


Montage photos de mes vhs de 2000 a 2017
http://www.kizoa.fr/Montage-Video/d102841615kP473089095o2l1/présentation-23-mars-
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:38    Sujet du message: Bug ... que faire

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> L'OUTLANDER II a partir de 2007 de A a Z -> FOIRE AUX QUESTIONS -> bugs / incidents Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com