Forum mitsubishi outlander /4007 / c.crosser  ouvert depuis 2007  / Section PHEV et Outlander 4  Index du Forum Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4
Forum dédié au SUV MITSUBISHI OUTLANDER et cousins PSA / 4007/ C.CROSSER
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Le régulateur ne fonctionne plus

 
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> L'OUTLANDER II a partir de 2007 de A a Z -> FOIRE AUX QUESTIONS
Sujet précédent :: Sujet suivant  
Auteur Message
Vagabond72



Inscrit le: 02 Juil 2018
Messages: 2
Localisation: 72530
Masculin Balance (23sep-22oct)
Quel Outlander ou suv PSA: Intensive 2008
Achat neuf ou occasion ?: Occasion

MessagePosté le: Lun 2 Juil 2018 - 22:29    Sujet du message: Le régulateur ne fonctionne plus Répondre en citant

Bonjour à tous.


J'ai acheté mon Outlander intense 2.2 il y a 1 mois et depuis le régulateur n'a jamais fonctionné.
J'ai fait une recherche sur le forum et internet mais n'ai rien trouver à ce sujet. 


Le vendeur ( un revendeur professionnelle ) me dit que ça fonctionné la semaine précédent mon achat.


Mon soucis est que quand j'appuie sur le bouton " on/off" j'ai bien le voyant vert au tableau de bord " CRUISE"  qui s'allume mais ensuite je ne peux pas l'enclencher. 
 Il c'est renseigné et me dit que c'est du au changement du capteur de la pédale de frein qu'il a du faire changer chez Mitsubishi à poitier.  J'ai réglé la garde du capteur comme il m'a indiqué mais cela ne fonctionne toujours pas, je n'ai que le voyant vert "CRUISE" qui s'allume.


Je ne sait pas si ça a un rapport mais en général quand je démarre mon Outlander pendant 15seconde les boutons de commande au volant pour le poste ne fonctionne plus, si j'appuie sur le "+" ça baisse le son, sur le "-" ça lance le Bluetooth.  Puis ça redeviens normal par la suite.


Quelqu'un a déjà rencontré ce problème et ou aurait une solution ?


Bonne route 
Revenir en haut
Publicité






MessagePosté le: Lun 2 Juil 2018 - 22:29    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Yann



Inscrit le: 04 Mar 2013
Messages: 58
Localisation: allier
Masculin Lion (24juil-23aoû) 虎 Tigre
Quel Outlander ou suv PSA: outlander
Achat neuf ou occasion ?: occasion
Couleur: noir
Pneus hiver oui/non: non
Marque / type: mitsubishi

MessagePosté le: Mer 4 Juil 2018 - 20:52    Sujet du message: Le régulateur ne fonctionne plus Répondre en citant

bonsoir, tu l'enclenche avec le bon bouton ? au dessus de (je crois) 50 km/h ?
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:12    Sujet du message: Le régulateur ne fonctionne plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> L'OUTLANDER II a partir de 2007 de A a Z -> FOIRE AUX QUESTIONS Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com