Forum mitsubishi outlander /4007 / c.crosser  ouvert depuis 2007  / Section PHEV et Outlander 4  Index du Forum Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4
Forum dédié au SUV MITSUBISHI OUTLANDER et cousins PSA / 4007/ C.CROSSER
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Perte momentanée de puissance lors de l'accélération

 
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> ESPACE DES COUSINS PSA -> C.CROSSER -> bugs / incidents
Sujet précédent :: Sujet suivant  
Auteur Message
Nic Nic



Inscrit le: 22 Mar 2012
Messages: 1
Quel Outlander ou suv PSA: C-Crosser
Achat neuf ou occasion ?: neuf, 2007

MessagePosté le: Jeu 22 Mar 2012 - 13:49    Sujet du message: Perte momentanée de puissance lors de l'accélération Répondre en citant

Depuis 3-4 mois mon C-crosser (2007, 100'000 km) me cause qqs soucis. Le moteur tousse et perd un peu de puissance lors de l'accélération, surtout à bas régime. Le problème n'est pas permanent et parait plus fréquent lorsque le moteur est chaud.
Suis passé 2x à mon garage Citroen qui a décelé, la 2ème fois, une légère entrée d'air indésirable dans le turbo. Malgré une réparation, le problème persiste.
Quelqu'un aurait-il une idée du problème et comment le résoudre ?

Merci pour votre aide

Nic Nic
Revenir en haut
Publicité






MessagePosté le: Jeu 22 Mar 2012 - 13:49    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
magic_2010
Spécialiste du forum


Inscrit le: 12 Mar 2011
Messages: 605
Localisation: Béthune
Masculin Bélier (21mar-19avr)
Quel Outlander ou suv PSA: Audi Q5 2.0l tdi 190cv ex Peugeot 4007 2,2dci Premium
Achat neuf ou occasion ?: occasion
Couleur: Noir
Pneus hiver oui/non: Oui
Marque / type: Michelin Alpin

MessagePosté le: Mer 28 Mar 2012 - 21:44    Sujet du message: Perte momentanée de puissance lors de l'accélération Répondre en citant

Salut
Est ce que lors de l'accélération tu as plus de fumée noire? dans ce cas çà pourrait être la vanne EGR qui ferme mal. Sinon effectivement ça pourrait être une prise d'air sur le turbo. Le problème est en principe connu sur des anciens modèles.
Sinon va voir ce post ça peut peut être t'aider

http://mitsubishi-outlander.xooit.fr/t261-Manque-de-peche.htm?q=prise air t…

Audi Q5 2.0l tdi 190cv ex Peugeot 4007 2,2dci Premium
Revenir en haut
touvabien
Spécialiste du forum


Inscrit le: 16 Jan 2011
Messages: 209
Localisation: cote d'azur
Masculin
Quel Outlander ou suv PSA: outlander 2,2 mivec 177
Achat neuf ou occasion ?: neuf
Concess ou mandataire: concess
Couleur: gris argent
Pneus hiver oui/non: non
Marque / type: bridgestone M+S

MessagePosté le: Jeu 29 Mar 2012 - 19:27    Sujet du message: Perte momentanée de puissance lors de l'accélération Répondre en citant

yess la vanne egr est une bonne piste .. le débimetre aussi a mon avis. 

j'ai eu un outly 2,0l 140cv DID ..et passé au 2.2l 177cv .. cause projet immo je revends mon mitsu presque neuf pour racheter un ancien en occaze.. au cas ou ..poss echange+finances
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:48    Sujet du message: Perte momentanée de puissance lors de l'accélération

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> ESPACE DES COUSINS PSA -> C.CROSSER -> bugs / incidents Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com