Forum mitsubishi outlander /4007 / c.crosser  ouvert depuis 2007  / Section PHEV et Outlander 4  Index du Forum Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4
Forum dédié au SUV MITSUBISHI OUTLANDER et cousins PSA / 4007/ C.CROSSER
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Allumage voyant moteur - Perte de puissance
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> ESPACE DES COUSINS PSA -> 4007 -> bugs / incidents
Sujet précédent :: Sujet suivant  
Auteur Message
Breizhou



Inscrit le: 04 Juil 2013
Messages: 281

MessagePosté le: Sam 7 Fév 2015 - 13:44    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

Revue du message précédent :

pour info :


http://www.fichier-pdf.fr/2012/01/21/code-defauts-par-type-de-panne/code-defauts-par-type-de-panne.pdf
Revenir en haut
Publicité






MessagePosté le: Sam 7 Fév 2015 - 13:44    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bibou1701



Inscrit le: 01 Avr 2012
Messages: 7
Quel Outlander ou suv PSA: C-crosser
Achat neuf ou occasion ?: occasion

MessagePosté le: Sam 7 Fév 2015 - 13:46    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

Oui, c bien erreur p1113 pour c-crosser.

le capteur est sur la rampe ref. bosch 0281002804

dommage j'arrive pas a joindre la photo de la valise... Sad
Revenir en haut
magic_2010
Spécialiste du forum


Inscrit le: 12 Mar 2011
Messages: 605
Localisation: Béthune
Masculin Bélier (21mar-19avr)
Quel Outlander ou suv PSA: Audi Q5 2.0l tdi 190cv ex Peugeot 4007 2,2dci Premium
Achat neuf ou occasion ?: occasion
Couleur: Noir
Pneus hiver oui/non: Oui
Marque / type: Michelin Alpin

MessagePosté le: Sam 7 Fév 2015 - 14:56    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

Oui effectivement le capteur ne se fait pas au détail chez PSA mais est vendu avec la rampe 1570L3 (318€]
Il faudrait voir directement sur les capteurs les références inscrites : les capteurs sont souvent communs à plusieurs voitures / marques

Sinon tu n'as pas d'odeur de gasoil (fuites possibles...)



Audi Q5 2.0l tdi 190cv ex Peugeot 4007 2,2dci Premium
Revenir en haut
bibou1701



Inscrit le: 01 Avr 2012
Messages: 7
Quel Outlander ou suv PSA: C-crosser
Achat neuf ou occasion ?: occasion

MessagePosté le: Lun 9 Fév 2015 - 16:30    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

bonjour,
Je tiens au courant le forum...merci a tous pour vos conseils.
pour la rampe, impossible de dissocier...exclusivité bosch pour PSA...MERCI PSA.
Par contre, et après essai de 1/2 sans plus aucun problème (touchant du bois), j'ai juste changer le filtre a gasoil qui apparemment n'avait jamais été changé... avant de faire de plus importantes investigations et dépenses...
Ouf si c'est cela.
Revenir en haut
Breizhou
Spécialiste du forum


Inscrit le: 04 Juil 2013
Messages: 281
Localisation: Plougastel Daoulas (29)
Masculin Taureau (20avr-20mai) 猪 Cochon
Quel Outlander ou suv PSA: 4007
Achat neuf ou occasion ?: occasion
Concess ou mandataire: Particulier
Couleur: noire
Pneus hiver oui/non: non
Marque / type: Féline

MessagePosté le: Mar 10 Fév 2015 - 10:59    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

si le filtre à gazole est colmaté, ceci explique peut-être cela ... Wink
Revenir en haut
patrick87
Spécialiste du forum


Inscrit le: 12 Juil 2010
Messages: 372
Localisation: condat sur vienne
Masculin Verseau (20jan-19fev)
Quel Outlander ou suv PSA: PSA
Achat neuf ou occasion ?: occasion
Concess ou mandataire: concess
Couleur: gris garigue
Pneus hiver oui/non: non
Marque / type: peugeot 4007 féline

MessagePosté le: Mar 10 Fév 2015 - 13:19    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

Bonjour,
Je ne sais pas si vous pouvez le faire matériellement mais moi j'ai coupé le filtre pour voir comment il était sale,d'ailleurs j'ai mis des photos sur le forum.
Si vous pouvez le faire se serai intéressant.
patrick87
 

peugeot 4007 féline d'octobre 2007,acheté à 56404 kms au 01/03/10- maintenant 153700 kms au 10/05/2017
Revenir en haut
thehcd



Inscrit le: 15 Nov 2016
Messages: 1
Localisation: Grenoble
Masculin
Quel Outlander ou suv PSA: Ccrosser
Achat neuf ou occasion ?: occasion

MessagePosté le: Mar 15 Nov 2016 - 13:59    Sujet du message: Re: Allumage voyant moteur - Perte de puissance Répondre en citant

Salut, 
meme probleme pour moi et mon CCrosser recemment.


Apres beaucoup recherche et plusieurs visites a la concessionaire, la probleme etait finalement la Filtre a Gazoil encrassee.


Un remplacement fait et toute functionne parfaitement encore.
Revenir en haut
Breizhou
Spécialiste du forum


Inscrit le: 04 Juil 2013
Messages: 281
Localisation: Plougastel Daoulas (29)
Masculin Taureau (20avr-20mai) 猪 Cochon
Quel Outlander ou suv PSA: 4007
Achat neuf ou occasion ?: occasion
Concess ou mandataire: Particulier
Couleur: noire
Pneus hiver oui/non: non
Marque / type: Féline

MessagePosté le: Jeu 17 Nov 2016 - 00:06    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

c'est "con" à dire mais depuis que je fait mes pleins en station, je n'ai plus de problèmes. Une chose toute bête, les additifs ... en station, ils sont obligatoires, en super et hyper ils sont "superflus". Résultat des courses, 150 km de plus avec un gazole station et moins de problèmes ... 
Revenir en haut
Breizhou
Spécialiste du forum


Inscrit le: 04 Juil 2013
Messages: 281
Localisation: Plougastel Daoulas (29)
Masculin Taureau (20avr-20mai) 猪 Cochon
Quel Outlander ou suv PSA: 4007
Achat neuf ou occasion ?: occasion
Concess ou mandataire: Particulier
Couleur: noire
Pneus hiver oui/non: non
Marque / type: Féline

MessagePosté le: Mar 4 Juil 2017 - 23:00    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

je rajoute de l'eau au moulin ... perte de puissance et défaut moteur allumé. Valise et P0100-P1357 qui sortent... P1357, généralement ce sont les bougies de préchauffage. P0100 c'est plus vaste. après un tour chez mon pote garagiste, on suit le diag Peugeot: débimètre, faisceau ou .... calculateur. retour à la maison avec la rage au ventre. Inspection minutieuse et là, verdict: durit sous la vanne papillon fissurée. réparation à l'arrache avec du scotch worktape, le gris armé, et depuis nickel. Bien sûr, durit commandée et livrée ... après mon départ pour le boulot ....
Donc pour un défaut P0100, regardez également toutes vos durits souples d'admission avant et après turbo.
Revenir en haut
gegedelyon
Inventeur /fondateur de ce site en 2007


Inscrit le: 07 Juil 2010
Messages: 3 361
Localisation: Entre Lyon -ouest l'hiver et la plage en 66 dès Mai
Masculin Verseau (20jan-19fev) 虎 Tigre
Quel Outlander ou suv PSA: AUDI A 5 cabriolet S LINE 2.0 TDI 177 cvs DSG 7
Achat neuf ou occasion ?: Vh de démo de fin 2015 350 kms
Concess ou mandataire: Concess AUDI-VW St PRIEST 69
Couleur: Noir
Pneus hiver oui/non: Exp2rience positive sur A 5 et NOKIQN 4 saisons WEATHERPROOF
Autres autos ou/et VHs précédents: Mitsu OUTLANDER II 2.0 TDI 140 cvs Instyle et VW new BEETLE cabrio de 2010 a 2014 remplacé par VW Coccinelle cabriolet 1.4 TSI 160 cvs DSG 7 2014 / AUDI Q 5 QUATTRO 177 cvs 2014/2017
Futur SUV ou autres vh en vue ?: Un couple VW / T-ROC 2.0 TSI 190 cvs 4 MOTION DSG7 / Un cabriolet COCCINELLE occasion récente pour mes 4/5 mois en bord de mer

MessagePosté le: Mer 5 Juil 2017 - 07:57    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

il faut vraiment s'y connaître pour ça  Okay   mais    pour ce retour qui va certainement servir 

SYMPATHIE-CONFIANCE-ENERGIE-VOLONTE 


Montage photos de mes vhs de 2000 a 2017
http://www.kizoa.fr/Montage-Video/d102841615kP473089095o2l1/présentation-23-mars-
Revenir en haut
Visiter le site web du posteur
Bad_Guy
Spécialiste du forum


Inscrit le: 29 Juin 2012
Messages: 189
Localisation: Montpellier
Quel Outlander ou suv PSA: Outlander
Achat neuf ou occasion ?: Occasion
Marque / type: 2.0 DID Intense 2007

MessagePosté le: Jeu 6 Juil 2017 - 11:53    Sujet du message: Allumage voyant moteur - Perte de puissance Répondre en citant

oui j'ai également eu soucis avec la durit de turbo, on a du me la changer.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:42    Sujet du message: Allumage voyant moteur - Perte de puissance

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum mitsubishi outlander /4007 / c.crosser ouvert depuis 2007 / Section PHEV et Outlander 4 Index du Forum -> ESPACE DES COUSINS PSA -> 4007 -> bugs / incidents Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com